#1

Akku läuft leer bei ausgeschaltetem e1210

in Hardware 01.04.2010 22:01
von bundasz • 1 Beitrag

Hallo,
hab mir vor kurzem bei Alternate das 1210 "für unterwegs" gekauft. Leider ist bei ein bis zwei Wochen nichtbenutzung der voll geladene Akku absolut leer. Ist das normal? Ein Bug? Hat jemand ähnliche Erfahrungen gemacht?

Danke für Eure Hilfe, Euer Dirk

nach oben springen

#2

RE: Akku läuft leer bei ausgeschaltetem e1210

in Hardware 02.04.2010 10:44
von Iwan • 722 Beiträge

Ruhezustand deaktiviert? Alle USB-Geräte abgestöpselt?
Ich würde den Akku entnehmen wenn ich das mini einen längeren Zeitraum (mehr als 1 Woche) nicht benutzen würde.


AKOYA mini MD 97160 \ XP Home auf 60 GB Vertex SSD 2.5" SATA II \ 2 GB RAM \ "Windstille" Passiv-Kühler \ 9 CEL 7200 mAh \ o2 HSUPA -Surfstick \

zuletzt bearbeitet 02.04.2010 10:45 | nach oben springen

#3

RE: Akku läuft leer bei ausgeschaltetem e1210

in Hardware 05.04.2010 13:08
von vsandre • 604 Beiträge

Im Normalfall ist der Laptop so konfiguriert, dass nur bei angesteckten Netzteil im ausgeschalteten Zustand eine Spannung an den USB-Ports anliegt.

Ansonsten im Ruhezustand (Inhalt des Arbeitsspeichers wurde auf Festplatte geschrieben) beziehungsweise im heruntergefahrenen Zustand verbraucht der Laptop keinen Strom. Im Energiesparmodus muss jedoch ständig Strom vorhanden sein, damit der Arbeitsspeicher seine Inhalt nicht vergisst. Erkennbar ist dies an einer leuchtenden LED.

nach oben springen


OpenStreetMap


Besucher
0 Mitglieder und 3 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: lebaobei123
Forum Statistiken
Das Forum hat 623 Themen und 3026 Beiträge.